Ocena wątku:
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5

Problemik - Filmoteka

16
Problemik - Filmoteka
Jak chcę wstawić film do filmoteki i tam gdzie trzeba podać url filmu z yt to mi taki komunikat wyskakuję na górze żebym poprawił:

Cytat:Invalid value supplied for "ID/Adres filmu YouTube".

Próbowałem na wiele sposobów Url tego filmu ale nie wchodzi.

Jakieś rozwiązania, bo nie wiem czy to film czy też jakiś problem na forum.

Notatka od Zenk, 28-04-2013 16:51:

Zły dział & zły tytuł.

0 +1

www
2
RE: Problemik - Filmoteka
Poprawnie wypełnione: http//www.youtube.com/watch?v=Ig8PB0cbKdw Przeklej i podziała :) Jak pomogłem daj +

OBRAZEK :
[Obrazek: ChomikImage.aspx?e=Us3QgmDFx8kqligJkyOma...lXYgU&pv=2]
0 +1

16
RE: Problemik - Filmoteka
@Up
Chyba pisałem że próbowałem na wiele sposobów i tak i przez link udostepniania i tez probowałem usuwac http i www zostawic i tez bez www. Nic nie działało, spróbuje teraz jeszcze raz

@Edit
To samo się dzieje, tak uzupełniłem i mam nadal ten sam komunikat

@Edit 2
Uzupełniłem identycznie jak kilka dni temu <oczywiście oprócz opisu>, a tym razem poszło, bardzo dziwne . . .

Temat do zamknięcia
0 +1

www
1
RE: Problemik - Filmoteka
Ja mam ciągle ten problem od trzech dni próbuje coś dodać a ciągle pojawia mi się komunikat: "Invalid value supplied for "ID/Adres filmu YouTube". Próbowałem wszystkie linki tam przeklejać a tu dalej nic ;(

Proszę o pomoc :(

Notatka od Zenk, 28-04-2013 16:51:

http://letsplej.pl/misc.php?action=help&hid=11

0 +1

www
50
RE: Problemik - Filmoteka
0 +1