Nagrywanie na YT brak dźwięku

0
RE: Nagrywanie na YT brak dźwięku
Nie testowałem jeszcze tego z innymi micro. Ale jak podłączyłem reloopa pod laptopa i na nim nagrałem krótki filmik to efekt był taki sam. Jak wrócę z pracy to sprawdzę ten myk z kodekami :)
0 +1
27
RE: Nagrywanie na YT brak dźwięku
A nie masz innego mic? W laptopie wbudowany, albo przy sluchawkach
0 +1

www
91
RE: Nagrywanie na YT brak dźwięku
Wyślij nam ustawienia mikrofonu (ustawienia nagrywania w windowsie lub z programu w którym nagrywasz) i próbkę nagrania.
0 +1

0
RE: Nagrywanie na YT brak dźwięku
0 +1
91
RE: Nagrywanie na YT brak dźwięku
Próbowałeś nagrywać na innym kodeku dźwięku? Jak nie to spróbuj.
Spróbuj też nagrać coś frapsem (tym testowym nawet, albo całkiem innym programem) i porównaj czy działa dobrze.
0 +1

27
RE: Nagrywanie na YT brak dźwięku
u mnie jest ok - stereo gra
0 +1

www
91
RE: Nagrywanie na YT brak dźwięku
Zapomniałem napisać: na kompie wszystko ładnie, ale zobaczyłem też na moim telefonie: nie ciekawie to brzmiało.. w ogóle po za jednym trzaskiem niczego nie słyszałem.
0 +1

0
RE: Nagrywanie na YT brak dźwięku
W OBS nagrywałem AAC i mp3 - wynik taki sam. W Xplit AAC LC - wynik taki sam. Camtasia to samo.. Fraps także. W każdym programie kończy się identycznie. Na PC jest okej, natomiast na wersji mobilnej klapa.
0 +1
27
RE: Nagrywanie na YT brak dźwięku
Faktycznie, na telefonie kupa... mega dziwne
0 +1

www
0
RE: Nagrywanie na YT brak dźwięku
No właśnie... męczę się z tym już kilka dni i nie mam pojęcia o co w tym chodzi. Gdyby był uszkodzony to by niczego nie nagrywał.
0 +1